Risultati da 1 a 2 di 2

Discussione: Problema accensione

  1. #1
    Nuovo Utente
    Data Registrazione
    10/08/2021
    Messaggi
    1

    Question Problema accensione

    Ciao a tutti,
    avrei bisogno di un aiuto per capire come risolvere un problema di accensione al Maggiolino che ho appena ereditato.

    E' un modello 11/113 del 1963 con batteria a 6V. All'accensione, spesso, "singhiozzava" e bisognava provare e riprovare N volte prima di riuscire a metterlo in moto.
    Mi hanno insegnato, quando succede, ad alzare il sedile posteriore e dare qualche "colpetto" su di un dispositivo installato vicino alla batteria. Non so esattamente di cosa si tratti (bobina di accensione?)
    Questo trucchetto ha funzionato per un po', ma ora all'accensione non dà più segni di vita. Girando la chiave si sente un "click" provenire dalla zona-batteria, e più nulla.
    Allego un paio di foto del dispositivo nella speranza che qualcuno di voi mi illumini, visto che nelle varie ricerche e immagini online non ho trovato riscontri...

    Grazie mille!

    photo5832371816679716396.jpg
    photo5832371816679716397.jpg

  2. #2
    Maggiolinista Jr
    Data Registrazione
    23/06/2010
    Messaggi
    254
    Sembra un vecchio relé dei trattori Ford, non credo sia originale.

    Se riesci fai una foto al motorino di avviamento. Se è originale puoi togliere quel coso.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •