Risultati da 1 a 7 di 7

Discussione: Fari lago guidatore non si accendono

  1. #1
    Maggiolinista Jr
    Data Registrazione
    22/01/2014
    Messaggi
    80

    Fari lato guidatore non si accendono

    Salve,
    Ho maggiolino 6v del 1967.
    Ho notato che le luci di posizione (avanti e dietro) e l'anabagliante dal lato del guidatore non si accendono, funzionano regolarmente gli abbaglianti e le frecce. Cosa devo controllare? Qualche fusibile sotto lo sterzo? O nel pannello anteriore?
    Grazie!
    Ultima modifica di caesar753; 20/04/2020 alle 20:26

  2. #2
    Maggiolinista Jr
    Data Registrazione
    08/05/2018
    Messaggi
    60
    sei sicuro che le lampadine siano buone?????ciao

  3. #3
    Maggiolinista Jr
    Data Registrazione
    22/01/2014
    Messaggi
    80
    Mmmhh, in effetti conoscendo chi ci ha messo le mani non è un cattivo punto da cui iniziare...

  4. #4
    Maggiolinista Jr
    Data Registrazione
    22/01/2014
    Messaggi
    80
    trovato il problema: un fusibile completamente "fuso" (il filamento era tagliato e addirittura la plastica si era semisciolta). Sono andato dal mio elettrauto di fiducia che mi ha regalato 3 fusibili da 16A :-)
    Una domanda: ho visto su questo sito che ci sono i diagrammi circuitali dei maggiolini, il mio dovrebbe essere questo (ci sono 10 fusibili) solo che non riesco a capire da quanto devono essere questi fusibili, non vorrei metterne uno troppo "grosso" o troppo "piccolo".

    Poi un'altra cosa: ora che mi si riaccendono anche i fanali dell'altro lato ho notato che questi hano una luce molto,molto più fioca rispetto a quelli che si accendevano già prima, può essere che siano state cambiate le lampade e siano state messe di un wattaggio superiore? o può essere qualche tipo di cablaggio?

  5. #5
    Maggiolinista Jr
    Data Registrazione
    09/12/2014
    Messaggi
    268
    Riguarda bene tutte le masse e i cablaggi, sicuramente hai un sacco di dispersioni e un impianto elettrico "cotto". Non è escluso che sia stata quella la causa della bruciatura del fusibile.
    "Indicare se cieco, sordo, imbecille, scemo di mente o mentecatto"- Censimento del Regno d'Italia - 1871

  6. #6
    Maggiolinista Jr
    Data Registrazione
    22/01/2014
    Messaggi
    80
    Questo è il fusibile fuso, forse ho una spiegazione per quello che è successo: quando il maggiolo non partiva perché un incapace aveva messo le zampe sul carburatore avevo provato, dopo vari tentativi di accensione a vuoto, a dare un po' di spunto in più alla batteria con un booster a 12 V, anche se la macchina è a 6V, può essere stato questo quello che ha fuso il fusibile?

    Ma dici che la luce più fioca da un lato può essere causata da dispersioni? A me sinceramente sembra semplicemente che sul lato sinistro per qualche motivi non si accendano gli anabbaglianti, ma anche quando si fa il secondo scatto restano le luci di posizioni (cioè quando sono accese le posizioni i due fanali hanno la stessa intensità luminosa, quando si passa agli anabbaglianti il faro lato passeggero diventa più luminoso, quello lato guidatore resta come luce di posizione)


    3761D7AB-1A2C-4F98-99CD-DA7FD4D7504D.jpg

  7. #7
    Maggiolinista Jr
    Data Registrazione
    22/01/2014
    Messaggi
    80
    Si, allora: su quella stessa posizione mi sono partiti altri due fusibili da 16A, oggi ho fatto un tentativo mettendo un altro fusibile e monitorandolo e ho visto che è diventato bollente e si stava praticamente fondendo, dove può essere questa massa? Quali fili dovrei controllare? Vi posto la foto della scatola fusibili, quello fuso è quello cerchiato
    Immagini Allegate Immagini Allegate

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •