Risultati da 1 a 7 di 7

Discussione: luci

  1. #1
    marmar
    Guest

    Cool luci

    Salve ragazzi ho due problemi da risolvere e mi serve il vostro aiuto .. 1) non mi funzionano più i fari praticamente restano accese solo le posizioni , mentre se tengo la leva dei fanali tirata su mi si accendono ma come la lascio ritornano in posizione ... il relè scatta le valvoline sono ok i cablaggi anche dunque cosa può essere ?
    2) livello benzina non dà vita praticamente rimane sempre a fondo scala e anche se provo fare contatto tra di loro con i fili che vanno alla pesca non dà segnale .. se qualcuno ha dei consigli da darmi gli accetto volentieri e ringrazio anticipatamente ... grazie
    ( 1302 anno 1971 )

  2. #2
    Principino
    Guest
    1) La lampadina bruciata???
    Cazzate a parte controlla che non si sia ossidato qualche contatto....dall'interruttore sono al fanale...

    2) Stabilizzatore andato. lotrovi dietro al tachimetro. E se sei sfortunato si è bruciato anche il filamento del galleggiante.

    Ciao!

  3. #3
    luke1970
    Guest
    problema 1
    potrebbe davvero esser andato l'interuttore (se vuoi dovrei averne uno nuovo originale)
    problema 2
    inatno cercad i veder che tipo di stabilizzatore hai, questo xkè:
    nel caso tu abbia quello a condensatore e termistore oscillante lo devi cambiare di sicuro (scatolina di alluminio sigillato)
    nel caso tu abbia quello a lampadina, basta aprirlo senza rompere la plastica e sostituire la lampadina (scatola di plastica e ottone)
    oppure, forse piu probabile, è da sostituire il galleggiante del serbatoio xkè la resistenza che da il segnale è finita... (hanno una vita pure loro), per verificarlo stacca i cavi dal coperchio, ruotalo in senso antiorario (attacco a baionetta) ed estrailo ruotando opportunamente per non danneggiarlo, verifica se la resistenza è ancora buona....
    cmq sia, prova priam di tutto a battere i cavi, nonsi sa mia?

  4. #4
    marmar
    Guest
    appena posso smonto la radio e controllo l'interruttore che a vedere è messo un po incasinato , e come posso fare per capire se è lui il criminale , ho la scatoletta in alluminio sigillata ... luke 1970 nel caso fosse l'interruttore ci sentiamo ... intanto grazie a tutti

  5. #5
    luke1970
    Guest
    beh si smontare la radio aiuta, ma x rimuoverlo devi farti un attrezzino per non rovinare il cruscotto, l'interruttore poi è fatto da una scatola di alluminio bloccata su una basetta con delle linguette ripiegate, puoi provare ad aprirlo facendo attenzione a non perdere tutte le mollette che ci son dentro... SEGNATI I CAVI!!! ogni terminale ha un numero e ogni cavo ha un codice colori, ma temo che cmq ci sia un problema di giochi dovuto all'età che difficilemnte recuperi... dai un okkio e fammi sapere
    PS stacca la batteria che non si sa mai...
    Ultima modifica di luke1970; 18/02/2011 alle 09:17

  6. #6
    Johno
    Guest
    Problema 1 & 2....hai fatto qualcosa di particolare all'auto, semplicemente anche spostato copertura vano bagagli??
    Occhio alle masse i vecchi faston tendono a tranciarsi o meglio si trancia il cavo dentro e rimagono fissati x la guaina.
    Questa può essere la causa sia per le luci che per il galleggiante, che cmq ha riferimanto a massa se non ricordo male

    Per somtare l'int luci usa pinza x seger.Entra giusta e non rovini nulla.
    Io suggerirei prima di smontare la scatolina, fai ponte anche con una forbice tra ingresso e uscita cosi vedi se almeno e' li che si interrompe alimentazione o altro. Prendi schema (lo trovi su the samba) con numeri e colori e provi!

  7. #7
    Super Maggiolinista
    Data Registrazione
    22/05/2003
    Messaggi
    2,978
    come prima cosa controlla i fusibili. poi passi al rele' di scambio fari alti/bassi, per ultimo ti lasci l' intterruttore, perilfatto che e' il piu ostico da smontare/rimontare.
    spesso sono solo i fusibili.

Discussioni Simili

  1. Luci led sul 6 volt
    Di 6volt1966 nel forum Servizio Tecnico MKC
    Risposte: 19
    Ultimo Messaggio: 08/06/2015, 11:07
  2. Cambio e luci...
    Di herbie72 nel forum Servizio Tecnico MKC
    Risposte: 7
    Ultimo Messaggio: 07/06/2014, 18:19
  3. luci 6v LED
    Di brunox nel forum Servizio Tecnico MKC
    Risposte: 33
    Ultimo Messaggio: 13/03/2014, 08:11
  4. luci retromarcia
    Di maurizio59 nel forum Servizio Tecnico MKC
    Risposte: 13
    Ultimo Messaggio: 06/12/2013, 19:04
  5. Interruttore luci
    Di Maurizio83 nel forum Servizio Tecnico MKC
    Risposte: 2
    Ultimo Messaggio: 05/10/2010, 21:25

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •