Risultati da 1 a 7 di 7

Discussione: Aiuto Fusibile che brucia

  1. #1
    Nuovo Utente
    Data Registrazione
    10/03/2018
    Messaggi
    11

    Aiuto Fusibile che brucia

    Buongiorno e buona domenica a tutti,

    ho da poco acquistato un maggiolone 1303 anno '73 (presto posterò qualche foto) e al momento ho questo problema che penso sia piuttosto semplice da risolvere ma non essendo un esperto di "elettronica" non sono riuscito a risolvere..

    In poche parole la luce di posizione posteriore sx non funziona, o meglio, non funziona causa fusibile che salta subito come accendo i fanali.

    Secondo voi quali possono essere le cause?

    p.s. Ho notato che le luci di posizione anteriori non vanno , da una prima vista sembra per causa delle lampadine bruciate (devo provare a sostituirle).


    Grazie!!

  2. #2
    Maggiolinista Jr
    Data Registrazione
    08/05/2018
    Messaggi
    60
    se ti salta il fusibile hai un filo in corto ( che scarica a massa ) come accendi l interruttore...ossia,il positivo che passa dall interruttore in qualke punto si è spellato e tocca contro qualsiasi cosa di ferro ( massa ) creando un cortocircuito ed il fusibile salta appunto per quello.Controlla sotto i fari i fili che arrivano ed entrano in ogni fanale. o viceversa, meglio, con un tester, selezionando continuita' metti un puntale sulla carrozzeria e l ' altro al positivo di ogni portalampada di ogni fanale, se suona quella linea è in corto...cmq non è detto che sia quella linea, ora non ricordo bene l impianto elettrico, ma se non erro le linee dei fari viaggiano in modo parallelo, o addirittura sotto un unico fusibile ci sono le linee di tutti e quattro i fanali...

  3. #3
    Maggiolinista Jr
    Data Registrazione
    08/05/2018
    Messaggi
    60
    comunque, prova a togliere anke le lampadine bruciate dai portalampade, non vorrei che sino quelle in corto....

  4. #4
    Nuovo Utente
    Data Registrazione
    10/03/2018
    Messaggi
    11
    Citazione Originariamente Scritto da spaziale26 Visualizza Messaggio
    comunque, prova a togliere anke le lampadine bruciate dai portalampade, non vorrei che sino quelle in corto....
    Grazie mille per la dritta e per la spiegazione molto chiara!! Appena riesco faccio le prove che mi hai detto e ispeziono un po' i fili dei fanali per vedere se ci sono punti scoperti che toccano!
    Grazzziee!!!

  5. #5
    Nuovo Utente
    Data Registrazione
    10/03/2018
    Messaggi
    11

    Post

    Aggiornamento.... Niente da fare il problema persiste... Ho provato a togliere le lampadine di posizione che erano bruciate (quele piccoline da 5w per intenderci), puliti i punti di massa che sono avvitati dentro al bagagliaio..

    Ho notato quanto segue; il fusibile tende a bruciare non subito come accendo l'interruttore ma dopo un po'... oggi per esempio dopo aver rimontato i fanali e sostituito una lampada anteriore (ho montato 2 h4 60/55 W) e montato un fusibile nuovo, tutto ha funzionato per un po', poi accelerando e facendo salire di giri il motore (a macchina ferma) si è bruciato

    Quindi in sostanza accelerando è come se arrivasse troppa corrente e facesse saltare il fusibile di quella linea... può essere? e soprattutto come risolvere??

    Grazie a tutti!!!IMG_0123.jpg

  6. #6
    Super Maggiolinista
    Data Registrazione
    22/05/2003
    Messaggi
    2,978
    se il problema si manifesta solo accelerando potrebbe esserci un difetto a regolatore di dinamo/alternatore. se aumenta troppo la tensione aumenta troppo anche l' assorbimento e quindi andare oltre al valore di corrente protetto dal fusibile.

  7. #7
    Nuovo Utente
    Data Registrazione
    10/03/2018
    Messaggi
    11
    Grazie Peppe della risposta!! Per verificare se effettivamente il problema è il regolatore posso collegare l'uscita dei cavi del regolatore di tensione ad un tester e vedere il voltaggio secondo te?
    Dubbio... se fosse il regolatore e quindi un problema di sovratensione, non dovrebbe far bruciare anche i fusibili che proteggono le altre lampadine??

Discussioni Simili

  1. Sbalzi di tensione e faro che brucia spesso il fusibile...
    Di Luca883cento nel forum Impianto Elettrico
    Risposte: 4
    Ultimo Messaggio: 12/12/2019, 19:52
  2. Un aiuto sul colore
    Di Numero6 nel forum Carrozzeria
    Risposte: 1
    Ultimo Messaggio: 12/04/2019, 15:37
  3. Risposte: 1
    Ultimo Messaggio: 09/08/2017, 11:13
  4. Aiuto ASI
    Di FulvioC nel forum Servizio Tecnico MKC
    Risposte: 3
    Ultimo Messaggio: 07/03/2012, 12:51
  5. fusibile frecce salta
    Di zanzara nel forum Servizio Tecnico MKC
    Risposte: 1
    Ultimo Messaggio: 30/12/2011, 15:40

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •