Risultati da 1 a 8 di 8

Discussione: avviamento difficoltoso dopo tre giorni

  1. #1

    avviamento difficoltoso dopo tre giorni

    salve a tutti.
    il mio 1303 parte con mezzo giro di chiave a condizione che venga usato quotidianamente. Se rimane fermo per tre giorni occorre insistere molto per metterlo in moto. il motorino gira, ma il motore non si avvia come se non arrivasse benzina. chi mi sa dare una spiegazione?
    Grazie a chi mi risponderà.

  2. #2
    Maggiolinista esagerato L'avatar di Turi
    Data Registrazione
    23/05/2005
    Località
    Padova
    Messaggi
    5,421
    sembrerebbe che evapori la benzina dentro alla vaschetta ...

    potrebbe essere che hai il livello troppo basso ... e potrebbe essere colpa della pompa benzina che pompa poco ..
    quando sei in marcia ce la fa a mantenere quel minimo per cui non ci sono problemi ..

    se invece il livello dentro alla vaschetta del carburatore scende per l'evaporazione, la pompa, pompando poco fa fatica a riempiere il caburatore e quindi devi insistere ...


    FORSE ...

    cmq ..

    mi accerterei che la pompa fosse in buone condizioni ... ( stacchi il tubo che va al carburatore e lo infili in una bottiglia di plastica, e mentre qualcuno fa una avviamento verifichi che la pompa butti bene benzina )

  3. #3
    Probabilmente hai ragione. Devo dire al meccanico di provare. Avevo pensato a mettere una pompa elettrica ma lui è contrario.Ma se la pompa manda poca benzina cosa Devo fare? Sostituirla? Perché la benzina evapora del tutto? Ho altre macchine storiche a carburatore ma non ki danno quedto problema. Comunque grazie

  4. #4
    controlla la pompa, io avevo lo stesso problema con il carburatore centrale DELLORTO , dopo qualche giorno si svuota e per farlo partire bisogna farlo girare a vuoto per un bel po'. cambiata la pompa tutto a posto ...

  5. #5
    Controlla la pompa....
    Mettere la pompa elettronica sui nostri maggio per me é pericoloso visto che non hanno un ritorno.

  6. #6
    talvolta i carburatori hanno leggeri trasudi, che fanno svuotare la vaschetta e da quel problema.

  7. #7
    il carburatore è stato revisionato con sostituzione delle membrane. sabato riprovo a metterla in moto e vediamo come va. vi farò sapere.

  8. #8
    il meccanico ha controllato carburatore e pompetta benzina e ha detto che vanno bene.
    ha ricaricato la batteria e adesso sta partendo.
    boh, stiamo a vedere. vi aggiornerò.
    grazie a chi mi ha risposto

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •