Risultati da 1 a 6 di 6

Discussione: Spia Brake Sempre Accesa

  1. #1
    Maggiolinista Jr
    Data Registrazione
    25/12/2018
    Località
    Roncade
    Messaggi
    33

    Question Spia Brake Sempre Accesa

    Io ho un problema con le spie sul cruscotto, ho la spia B (che in teoria sta per brake) che resta sempre accesa anche quando il motore è acceso. È la prima volta che mi capita e i freni funzionano. La macchina ha passato l’ultima revisione. Che possa essere semplicemente un problema di contatti??? O qualcosa di più complicato a riguardo dei freni?

    Grazie per eventuali aiuti,
    Maggio.

    (La foto allegata non è mia, è solo per far capire di che spia sto parlando). Il mio è un Maggiolone del 1972.
    Immagini Allegate Immagini Allegate

  2. #2
    Maggiolinista Jr
    Data Registrazione
    25/12/2018
    Località
    Roncade
    Messaggi
    33
    Sta mattina ho riacceso la macchina e stranamente la luce si è spenta dopo pochi secondi. come dovrebbe essere. mi sto ancora chiedendo però cosa possa essere successo?

  3. #3
    Administrator L'avatar di andrea
    Data Registrazione
    01/06/1997
    Messaggi
    1,025
    quella spia e' collegata ad un interruttore sulla pompa dei freni, e si illumina quando la corsa si allunga troppo, indicando cosi' un consumo eccessivo dei freni (dischi o tamburi) potrebbe essere l'interruttore. inoltre pero' parlo della spia che era montata sul 1302, potevi testare la lampadina schicciando il portalampade, potrebbe essere stata schiacciata e rimasta bloccata .

  4. #4
    Maggiolinista Jr
    Data Registrazione
    25/12/2018
    Località
    Roncade
    Messaggi
    33
    Grazie molte! Scusa la mia ignoranza, dove si trova il portalampade e quindi l’interruttore di cui parlavi?

  5. #5
    Administrator L'avatar di andrea
    Data Registrazione
    01/06/1997
    Messaggi
    1,025
    e' la parte trasparente (rossa) della spia che si puo' schiacciare , cosi' facendo arretra tutto il portalampadine all' interno e fa contatto accendendosi,
    ora cerco sul web se c'e' una foto

  6. #6
    Maggiolinista Jr
    Data Registrazione
    25/12/2018
    Località
    Roncade
    Messaggi
    33
    Citazione Originariamente Scritto da Maggio Visualizza Messaggio
    Sta mattina ho riacceso la macchina e stranamente la luce si è spenta dopo pochi secondi. come dovrebbe essere. mi sto ancora chiedendo però cosa possa essere successo?
    Alla fine non mi è più successo, può essere che sia stato perchè ho schiacciato il pedale del freno a fondo più volte con la macchina spenta.

Discussioni Simili

  1. Perdita compressione e spia olio accesa
    Di Dadde1972 nel forum Motore e Cambio
    Risposte: 2
    Ultimo Messaggio: 09/08/2021, 17:40
  2. Spia quadrata accesa
    Di RotodruM nel forum Servizio Tecnico MKC
    Risposte: 5
    Ultimo Messaggio: 18/07/2016, 17:46
  3. Cabriolet 1964 - Da sempre mio -
    Di GabrieleZamboni nel forum Servizio Tecnico MKC
    Risposte: 7
    Ultimo Messaggio: 30/03/2012, 20:38
  4. Spia della dinamo accesa !!!!
    Di kafer1963 nel forum Servizio Tecnico MKC
    Risposte: 5
    Ultimo Messaggio: 16/08/2011, 20:40
  5. Cabriolet 1964 - Da sempre mio -
    Di GabrieleZamboni nel forum Servizio Tecnico MKC
    Risposte: 4
    Ultimo Messaggio: 05/04/2011, 19:04

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •