Risultati da 1 a 7 di 7

Discussione: Maggiolone con problema al sistema frenante

  1. #1

    Maggiolone con problema al sistema frenante

    Buonasera a tutti i partecipanti del forum!! Sono in possesso di un bellissimo Maggiolone 1303 berlina del 1973, cilindrata 1200, una grande auto che era in possesso a mio padre che, aimè, è stata ferma in garage (ma ben conservata) per circa 20 anni!! Nonostante le buone condizioni in cui è stata ritrovata che son quasi identiche a come era stato fermato l'ultima volta, ho deciso avventurarmi nel rimetterlo in funzione... il motore quasi bloccato si sta ripristinando dopo numerose manutenzioni, la cosa che mi sta recando fastidio nella risoluzione, nonostante la consultazione di meccanici professionisti, è il sistema frenante che a quanto pare accenna addirittura a peggiorare... ho cambiato cilindretti e pompa ma il pedale non va in pressione, benchè con la vecchia pompa nonostante una perdita che scaricava il pedale quando veniva fermata per molto tempo, poi andava in pressione dopo due caricate di pedale. Ora con pompa nuova non va in pressione e dopo una buona caricata di pedale tende a salire ma poi si scarica nuovamente... Qualcuno sa dirmi che succede e perchè il pedale dopo 2 pompe nuove montate non va in pressione?? Grazie in anticipo

  2. #2
    Maggiolinista esagerato L'avatar di Turi
    Data Registrazione
    23/05/2005
    Località
    Padova
    Messaggi
    5,359
    Ci possono essere due cause :

    la prima che hai ancora dell'aria dentro al circuito frenante e quindi devi spurgarlo per bene ( è la causa più probabile )

    La seconda; Se la pompa l'hai presa da un ricambista generico e non da un ricambista specializzato può essere che sia stata un fondo di magazzino li da molto tempo e può succedere che i gommini di pompe vecchie si induriscano e perdono di elasticità ...
    A volte si riprendono a contatto con il liquido dei freni ( aspetta qualche giorno ) come può essere che non ne vogliono sapere e sono da buttare
    le pompe freno vendute dai ricambisti specializzati di solito non hanno di questi problemi perchè restano sugli scaffali invendute molto meno

    Ps: cambia anche i tubi flessibili

  3. #3
    Grazie per la disponibilità. Provvederò ad eseguire le verifiche indicate, anche se va detto che il meccanico per eliminare l'aria dall'impianto è rimasto impegnato per 8 ore solo per fare i vari espurghi. Nel contempo invio foto della pompa che sta montata sul mio maggiolone, indicando che sulla stessa vi era un'uscita in più che è stata chiusa con un apposito tappo a punta conica.
    Immagini Allegate Immagini Allegate

  4. #4
    Queste sono quelle relative all'originale tolta. Come da indicazioni ricevute dal meccanico ed il ricambista è stato riferito che quella nuova, nonostante la diversità, poteva essere perfettamente compatibile. Nel caso può riferirmi se è vero?
    Immagini Allegate Immagini Allegate

  5. #5
    se lo spurgo e' ok, allora ci possono essere problemi di montaggio o regolazione delle ganasce. talvolta e' il leverismo del freno a mano che non e' a posto. te lo dico per casistica, ne trovo tante che hanno i pezzi messi male. non hai modo di farla guardare a qualcuno pratico di maggiolini?

  6. #6
    potrebbe essere anche la regolazione del puntale della pompa, ma per curiosita' … 8 ore per fare lo spurgo ?? mi sembra un po esagerato, e' una procedura che si fa in mezz'ora al massimo ….

  7. #7
    Grazie, provvederò sperando di risolvere, farò sapere...

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •