Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 15

Discussione: MOTORE va a 3 a caldo

  1. #1
    Nuovo Utente
    Data Registrazione
    04/02/2017
    Messaggi
    13

    MOTORE va a 3 a caldo

    Buongiorno a tutti, è da qualche tempo che sto impazzendo sul mio maggio
    È sempre andata una meraviglia ma all'improvviso a caldo inizia ad andare a 3 ..
    Premetto che quando l'ho acquistata aveva molte modifiche e pacciughi vari tipo motore 1.6 anziché 1.2 spinterogeno elettronico dell'alfa carburatore 34 pict 3 ecc.ecc.
    Prima cosa mi accingo a cambiare le candele e già prima sorpresa !
    Ho trovato sotto delle candele a passo lungo e 4 punte e anche diverse tra loro ? rimetto le sue originali e provo..mmm.. Sempre uguale . Cambio i cavi delle candele , rigenero il carburatore con guarnizioni nuove ed una bella pulita, faccio anticipo e carburazione ma niente sempre lo stesso problema!
    A frddo gira a 4 e poi a 3 ?
    Ultima prova regolo le punterie e niente da fare sempre lo stesso problema!!

    Aiutatemi sto impazzendo! È diventata una questione di principio..
    Cos'altro può essere?
    Ora mi chiedo ... Può essere che con la modifica dello spinterogeno devo cambiare anche tipo di candele ed io invece ho montato le sue originali?
    Grazie in anticipo aiuto aiuto aiuto
    Ultima modifica di andrea; 01/06/2018 alle 14:23

  2. #2
    Nuovo Utente
    Data Registrazione
    04/02/2017
    Messaggi
    13
    Proprio nessuno ha idea?

  3. #3
    Maggiolinista Jr L'avatar di Turi
    Data Registrazione
    23/05/2005
    Località
    Padova
    Messaggi
    485
    che candele hai usato ?? ... le pipette sono crepate per caso ??
    quando togli le candele di che colore sono ?? ... in particolare .. di che colore è quella del cilindro che non va ??

    per idividuare quella che non va , togli ad una ad una le pipette ( attento alle scosse ) e senti quella che non ha effetto sui giri del motore ...

    se non trovi niente dopo queste prove , regola bene le valvole e da ultimo fai una prova di compressione

  4. #4
    Nuovo Utente
    Data Registrazione
    04/02/2017
    Messaggi
    13
    Intanto grazie per la risposta..
    Le pipette sono nuove come anche i cavi , ho già fatto la prova della scintilla ma non succede nulla !
    Ho cambiato anche due volte le candele prima delle champion e ora le Bosch..
    Ho fatto anche la prova del polmoncino ed è funzionante.

    Le valvole le no fatte regolare da un amico meccanico proprio per aver un'ultimo parere da un esperto (non di maggiolini) ma anche lui non ne viene fuori anzi secondo lui le candele erano bruciate come se ricevessero troppa corrente !

    Comunque la prima volta una candela era nera e la seconda lo erano tutte, ma penso per carburazione errata.

    Potrbbe essere la bobina che non fa bene il suo lavoro? Boh
    Non fa fumo per cui non mi sono posto il problema di fasce pistoni ecc ecc.

  5. #5
    Maggiolinista Jr
    Data Registrazione
    09/12/2014
    Messaggi
    268
    Citazione Originariamente Scritto da Dadde1972 Visualizza Messaggio
    Intanto grazie per la risposta..
    ... secondo lui le candele erano bruciate come se ricevessero troppa corrente !
    Questa non l'ho mai sentita in 50 anni di vita... ma sei andato da un meccanico o da un comico di Zelig ??

    La bobina non c'entra niente col fatto che gira a 3 e poi a 4. Se a freddo parte a 3 e poi gira a 4, fai la prova compressione come dice Peppe. Al 90% un cilindro non ha compressione a freddo, col calore il pistone si dilata e la recupera quel tanto che basta per girare un po' meglio.

    Ovviamente resta il 10% di probabilità che sia un'altra cosa, ma la compressione a freddo in questi casi è determinante, visto che tutto il resto è stato già controllato.

    Direi anche di far cambiare il titolo dai moderatori, perché è fuorviante
    "Indicare se cieco, sordo, imbecille, scemo di mente o mentecatto"- Censimento del Regno d'Italia - 1871

  6. #6
    Nuovo Utente
    Data Registrazione
    04/02/2017
    Messaggi
    13
    Ahahaa????
    Allora il meccanico non è uno specialista vw ma un meccanico rover dei giorni d'oggi..
    L'idea della bobina era la mia , visto che un po' me ne intendo di motori e mi è già capitato in passato su una moto che la bobina a caldo dava i numeri..

    Il motore gira bene a freddo e non a caldo..
    Parte a 4 e poi va a 3 e non il contrario! Quindi dilatazione del pistone non penso proprio ?
    Comunque grazie per la risposta è molto utile...

  7. #7
    Nuovo Utente
    Data Registrazione
    04/02/2017
    Messaggi
    13
    Citazione Originariamente Scritto da Nigel68 Visualizza Messaggio
    Questa non l'ho mai sentita in 50 anni di vita... ma sei andato da un meccanico o da un comico di Zelig ??

    La bobina non c'entra niente col fatto che gira a 3 e poi a 4. Se a freddo parte a 3 e poi gira a 4, fai la prova compressione come dice Peppe. Al 90% un cilindro non ha compressione a freddo, col calore il pistone si dilata e la recupera quel tanto che basta per girare un po' meglio.

    Ovviamente resta il 10% di probabilità che sia un'altra cosa, ma la compressione a freddo in questi casi è determinante, visto che tutto il resto è stato già controllato.

    Direi anche di far cambiare il titolo dai moderatori, perché è fuorviante
    ?????????????????????????? ??

  8. #8
    Maggiolinista Jr
    Data Registrazione
    09/12/2014
    Messaggi
    268
    Chiedo venia perché avevo inspiegabilmente capito (e letto) il contrario, che è anche il caso più frequente. Dev'essere l'età.. In ogni caso, tieni lontano il Maggiolino da un meccanico qualunque... soprattutto da chi ripara le auto attuali e parla di candele "bruciate dalla troppa corrente" hahahaha davvero ridicolo!!

    A questo punto, torniamo al problema: di norma se a caldo gira male può essere colpa di una valvola puntata; se a freddo il gioco è azzerato, a caldo può "puntare" e restare aperta, di solito però tende a faticare ad avviarsi. Dici che ha controllato il gioco valvole? Ne hai la prova? Chiedigli a quanto le ha regolate...

    p.s. sui motori con più cilindri, se la bobina non funziona (quando si scalda) o va a scatti, non gira a 3: semplicemente non va perchè non arriva tensione allo spinterogeno. Un difetto tipico delle bobine Lucas sulle Spitfire ad esempio. Avresti dei mancamenti totali con l'auto che va a sussulti.

    Il titolo dovresti farlo cambiare perché non credo abbia attinenza con lo spinterogeno Alfa il fatto che va a 3 da calda, semplice

    ...e misura comunque la compressione, sia a freddo che a caldo a sto punto.
    Ultima modifica di Nigel68; 28/05/2018 alle 09:29
    "Indicare se cieco, sordo, imbecille, scemo di mente o mentecatto"- Censimento del Regno d'Italia - 1871

  9. #9
    Nuovo Utente
    Data Registrazione
    04/02/2017
    Messaggi
    13
    Ok avevo intuito che avessi letto male..

    Comunque le valvole ha regolate a 0,20 e mi ha detto di averle trovate a 0,15 ..
    Il motore parte con mezzo giro e come ti dicevo a freddo è una meraviglia.. 5 minuti dopo una carretta spompo e con quel rumore tipico di un motore che non gira rotondo..
    A questo punto verificheremo la compressione e poi vi dico.
    Per ora grazie mille
    Ps. La mia domanda a cui nessuno a risposto, e da qui il titolo, nella modifica da puntine ad elettronico si devono cambiare anche tipo di candele?
    Ciao grazie

  10. #10
    Maggiolinista Jr
    Data Registrazione
    09/12/2014
    Messaggi
    268
    Citazione Originariamente Scritto da Dadde1972 Visualizza Messaggio

    Ps. La mia domanda a cui nessuno a risposto, e da qui il titolo, nella modifica da puntine ad elettronico si devono cambiare anche tipo di candele?
    Ciao grazie
    Assolutamente no.
    "Indicare se cieco, sordo, imbecille, scemo di mente o mentecatto"- Censimento del Regno d'Italia - 1871

Discussioni Simili

  1. Problema spegnimento motore a caldo
    Di koenig nel forum Motore e Cambio
    Risposte: 4
    Ultimo Messaggio: 03/10/2019, 22:02
  2. motore perde potenza a caldo
    Di angeloferrari nel forum Motore e Cambio
    Risposte: 15
    Ultimo Messaggio: 12/12/2017, 07:34
  3. a motore caldo si spegne.....
    Di pierpaolobassini nel forum Servizio Tecnico MKC
    Risposte: 3
    Ultimo Messaggio: 22/09/2012, 17:07
  4. Problema con motore caldo
    Di melOne nel forum Servizio Tecnico MKC
    Risposte: 21
    Ultimo Messaggio: 08/05/2012, 23:03
  5. Come si accende il maggiolino a motore caldo?
    Di aldo2 nel forum Servizio Tecnico MKC
    Risposte: 6
    Ultimo Messaggio: 15/12/2011, 00:46

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •