Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 15

Discussione: regolatore tensione - motore strappa

  1. #1

    regolatore tensione - motore strappa

    salve a tutti, sto facendo un po' di lavoretti al mio "nuovo" maggiolino '66 6v. Ho cambiato puntine, candele, cavi candele, bobina, condensatore, rotore, calotta, pompa benzina e pulito carburatore. L'auto va bene ma strappa quando si schiaccia un po', soprattutto in salita. Inoltre ho la spia rossa accesa. Ho misurato con il tester sui cavetti batteria a motore spento e ho letto circa 6 volt. a motore a acceso accelerato non va più di 5 / 5,5. Potrebbe essere tutta colpa del regolatore di tensione? Può far strappare il motore quando gli si chiede potenza?
    Grazie in anticipo

  2. #2
    certo, meno scintilla e meno scoppio. se accendi i fari e peggiora e' quello di sicuro.

  3. #3
    Grazie mille Peppe, sempre gentilissimo

  4. #4
    A distanza di tempo ormai (il tempo è quello che è) ho sostituito anche il regolatore di tensione. Ora la batteria si carica, ma l auto strappa sempre.
    Ho sostituito anche il depressore dello spinterogenobe il filtro benzina. Il meccanico mi ha rifatto l anticipo.
    Al minimo gira che è un piacere. Si parte e va piuttosto bene. Bastano però poche centinaia di metri, il motore si scalda e comincia a strappare. Non prende i giri, come se si ingolfasse. Persino in prima finisce per farlo. Ma non si spegne mai: al minimo gira sempre bene.
    Qualcuno riesce a darmi qualche consiglio per favore?

  5. #5
    Maggiolinista esagerato L'avatar di Turi
    Data Registrazione
    23/05/2005
    Località
    Padova
    Messaggi
    5,374
    Se hai il motore originale ... con un 28 pict qualcosa e uno spinterogeno solo pneumatico ( con il polmoncino grande )

    allora, secondo me potresti avere il carburatore che "tira" troppo il polmoncino dello spinterogeo ...

    purtroppo è un difetto che ho riscontrato su più di un maggiolino 6V ...

    appena connetti con il tubetto spinterogeno e carburatore , quest'ultimo da una segnale di depressione troppo forte che porta già a fondo scala l'anticipo sullo spinterogeno
    In questa maniera si ha un anticipo fisso e non variabile al numero di giri ...

    fai questa prova, accendi il motore al minimo e stacchi il tubo di depressione dal carburatore ...se il motore cala notevolmente di giri fino a spegnersi, o quasi ... è quello

    rimedi ?? ... la pulizia dei condotti della presa di depressione sul carburatore a volte risolve, ma a volte non c'è verso di farli funzionare e tocca cambiare o carburatore o spinterogeno ( mettendone uno che non sia solo pneumatico )

    Se qualcuno poi avesse qualche dritta in merito a questo problema, sarei molto interessato a possibili soluzioni , che ancora non ne sono venuto a capo

  6. #6
    Ciao e grazie per la risposta. Ho provato a fare come hai detto ma staccando il tubetto del depressiva non cambia nulla. L impressione è che cercando di salire di giri entri troppa benzina o poca aria e la combustione non avvenga correttamente. Le candele risultano nere e imbrattate. Al minimo è un orologio. Ho pensato ai collettori oppure al carburatore che prenda aria da qualche parte. Avete qualche idea? Grazie in anticipo

  7. #7
    cosa intendi per strappa, quando accelleri, tende a spegnersi e poi prende i giri ? se accelleri piano lo fa lo stesso o lo fa solo se accelleri "velocemente" ?

    perche' potrebbe essere un problema di carburazione, guarda se la pompa di ripresa funziona bene, e' quel tubetto che butta benzina nel carburatore quando accelleri ( lo vedi bene togliendo il filtro dell' aria) .

    Se hai cambiato anche la valvola a spillo del carburatore, controlla che il livello della benzina nella vaschetta sia giusto , le valvoline nuove fanno spesso piu' schifo di quelle vecchie / consumate ....

  8. #8
    I giri non li prende proprio. Quando il problema si presenta in modo più evidente risulta difficile fare anche una lieve salita in prima. E il tutto anche se acceleri dolcemente. In pratica: riesci a salire di giri solo se schiacci frizione. Rilasci e il motore si siede di nuovo strattonando. E spesso scoppietta dagli scarichi (senza detonare platealmente). La quantità di benzina nel carburatore sembra giusta. Controllero' la pompa di ripresa che dici tu. Hai consigli su come operare?
    E comunque grazie mille a tutti

  9. #9
    Oggi l ho riprovato e non strappa. Va a 3!!!! Disperato! Sono dal meccanico ora vedrà un Po lui. Che palle

  10. #10
    Siccome i problemi sono casualmente sorti dal momento in cui mi ha fatto corto il motorino del tergi, secondo voi può in qualche modo aver danneggiato qualcosa a livello elettrico? In pratica è saltato il fusibile perché un contatto del l interruttore del tergi toccava la autoradio. Da quel momento, sarà un caso ma ho cominciato ad avere problemi. Qualche idea?

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •