Risultati da 1 a 4 di 4

Discussione: Rieccomi: questa volta è quella giusta!

  1. #1
    Nuovo Utente
    Data Registrazione
    03/02/2013
    Località
    Conegliano
    Messaggi
    10

    Rieccomi: questa volta è quella giusta!

    Ciao a tutti,

    avevo scritto un post qualche anno fa (http://www.maggiolino.it/forum/showt...-da-restaurare) presentandomi e chiedendo qualche informazione sul restauro conservativo di un 1303 del '73(?).

    Per motivi che non vi sto a spiegare, finalmente, abbiamo deciso di procedere con la rimessa in strada di quest'auto che è ferma da 4/5 anni e che oggi ha un grande valore affettivo.

    Questa sera, o nei prossimi giorni, provo a metterlo in moto dopo aver controllato che sia tutto ok.

    Vi tengo aggiornati!

    Grazie per il supporto morale

  2. #2
    alupovet
    Guest
    in bocca al lupo!
    prima di accenderlo cambia almeno olio e benzina.

  3. #3
    Nuovo Utente
    Data Registrazione
    03/02/2013
    Località
    Conegliano
    Messaggi
    10
    Grazie!

    Ieri sera dopo aver controllato il livello dell'olio, aggiunto benzina e essermi assicurato che il motore girasse "a mano", ho fatto un ponte con un'altra batteria e ho provato ad accenderlo

    Purtroppo non è partito: arriva tensione alla bobina ma non arriva benzina. Ho scollegato il tubo che porta il carburante al carburatore e ho girato la chiave: non esce niente. Per cui presumo che la pompa sia inchiodata o che il tubo che porta la benzina dal serbatoio alla pompa si ostruito.

    Questo fine settimana provo ad accenderlo alimentando il carburatore con un po' di benzina esterna per vedere se è tutto ok. Poi proverò a soffiare con l'aria compressa dal vano motore verso il serbatoio (ovviamente attraverso il tubo di benzina).

    Per ultimo provo a smontare la pompa benzina per vedere se è recuperabile altrimenti la sostituisco... spero di non fare danni (male che vada la porterò da un meccanico che mi risolva il tutto

  4. #4
    Nuovo Utente
    Data Registrazione
    03/02/2013
    Località
    Conegliano
    Messaggi
    10
    Tutto OK! Dopo aver "sturato" il tubo della benzina che arriva a vano motore da serbatoio, smontato e pulita la pompa della benzina il motore è tornato a girare

Discussioni Simili

  1. Dopo anni di foto non pubblicate rieccomi...
    Di KaTooM nel forum Lavori in Corso
    Risposte: 2
    Ultimo Messaggio: 17/01/2014, 08:43
  2. non fanno piu' le macchine di una volta...e nemmeno i giovani
    Di bullitt nel forum Chiacchere del Club
    Risposte: 19
    Ultimo Messaggio: 11/04/2013, 15:08
  3. Rieccomi
    Di enrico nel forum Chiacchere del Club
    Risposte: 2
    Ultimo Messaggio: 15/06/2011, 22:36

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •