Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: Carburazione o candele che non vanno?

  1. #1
    Maggiolinista Jr
    Data Registrazione
    20/10/2014
    Messaggi
    43

    Carburazione o candele che non vanno?

    Ciao a tutti, mi chiamo Carmelo e sono nuovo nel forum.
    Vi chiedo un aiuto.
    settimana scorsa ho usato il mio maggiolino 1200 6volt del 1966 e andava perfettamente. l'ho messo in box tutta questa settimana (ha piovuto tutta la settimana e le temperature si sono abbassate) e stamattina lo metto in moto per farmi un giro.
    Appena messo in moto ho notato che il motore era meno brillante e se davo gas vibrava un pò prima di salire di giri. può essere che si è scarburato? sono riuscito a malapena a salire la rampa del box e l'ho provato per strada..ma è come se non avesse potenza e se metto la seconda lo sento affaticato. Per prima analisi ho scartato la carburazione e ho pensato alle candele. infatti la sera prima di metterlo in moto ho scollegato e riattaccato i cavetti delle candele per pulirli (quelli della bancata di destra). Stamattina tra le mille verifiche che ho fatto ho notato che la bancata di destra rimane fredda mentre quella di sinistra scalda. Possibile che non arriva corrente alle due candele della bancata di destra? se fosse la bobina non dovrebbe neanche mettersi in moto, se fosse lo spinterogeno perchè due candele si e due no? insomma non so cosa pensare ma prima di portarla dal meccanico volevo il vostro parere. Ho provato a verificare con il tester se nei fili ci fosse continuità e cè. ho invece una minima resistenza nelle pipette (ma quella su tutte e quattro le pipette). l'unica cosa che mi fa pensare a un problema elettrico e non alla carburazione è che se metto la mano sullo scarico di sinistra è caldo, quello di destra è freddo cmq molto meno caldo come se non ci fosse la combustione (va magari a 3 pistoni e non 4?).
    qualcuno può aiutarmi? cambierò le candele giusto per togliermi il dubbio sulle candele però mi sembra strano.
    qualcuno è di treviglio (BG) e può darmi una mano?
    vi ringrazio,
    grazie

  2. #2
    Mr Maggiolino
    Data Registrazione
    13/08/2003
    Messaggi
    1,538
    Mmhh...visto così sembra un problema elettrico a un cilindro (se fosse a due, l'auto, se anche partisse, vibrerebbe come una lavatrice).

    Direi che la prima prova da fare è verificare se scocca la scintilla nelle due candele di destra (a turno).
    Sai come si fa, no?
    Smonti una candela e la colleghi alla pipetta; tieni il filetto a contatto con il basamento; chiedi a un amico di far girare il motorino di avviamento e tu traguardi se scocca la scintilla.

  3. #3
    Maggiolinista Jr
    Data Registrazione
    20/10/2014
    Messaggi
    43
    ti ringrazio,
    purtroppo in questi giorni sono solo e non riesco a fare la verifica. domani in ogni caso lo porto in un officina di auto d'epoca e lo faccio controllare..cosi gli faccio fare un check completo.
    speriamo...

    chi cè di treviglio?????

  4. #4
    Super Maggiolinista
    Data Registrazione
    22/05/2003
    Messaggi
    2,978
    regola le punterie, controlla la compressione da quel lato. al limite due candele nuove, sono giuste purtroppo? rivolgiti sempre ad officine specializzate in vw (vecchie). i 6v hanno spesso quei difetti e devi conoscerle un po per lavorarci e soprattutto risolvere.

  5. #5
    Maggiolinista Jr
    Data Registrazione
    20/10/2014
    Messaggi
    43
    Che difetti hanno i sei volt??

  6. #6
    Super Maggiolinista
    Data Registrazione
    22/05/2003
    Messaggi
    2,978
    scarsa corrente, cattiva accensione, fanali fiacchi. le scarse prestazioni elettriche si ripercuotono anche sull' accensione delle candele.

  7. #7
    Maggiolinista Jr
    Data Registrazione
    20/10/2014
    Messaggi
    43
    ciao a tutti allora ho ritirato il maggiolino dal meccanico:
    erano due candele bagnate. lui mi dice che sono bagnate perchè sicuramente ci sono trafilamenti dai pistoni e quindi le candele si bagnano. però io non ho visto fumo nero dalla mie marmitte e quindi non saprei. per che altro motivo possono bagnarsi le candele? eventualmente dovrei far smontare il motore, verificare fasce e cilindri e al max cambiarli per essere sereno (cosi lui dice) altrimenti mi risuccederà che le candele si bagnano. voi cosa pensate? intanto per sicurezza mi terrò nel maggiolino un kit candele di ricambio dovessi mai fermarmi per strada. dato che ho portato il maggiolino fin dal meccanico andando con due cilindri non può essere che le candele si sono bagnate proprio perchè non essendoci accensione si depositava sopra la benzina? magari si erano rotte e basta.. boh?
    le vostre opinioni sono ben accette...
    ma di treviglio non cè proprio nessuno con cui incontrarsi!!??
    ciao

  8. #8
    Nuovo Utente
    Data Registrazione
    06/07/2014
    Messaggi
    14
    ciao ho letto il post se posso darti un consiglio a me è successo la stessa cosa con due maggiolini hanno cambiato di tutto puntine spinterogeno cavi candele parliamo di meccanici generici,alla fine era la pompa benzina che si è rotta la membrana cosi facendo la benzina si mischia con l olio rendendolo liquido e andava fino su alle candele e succedeva il problema,tira su l astina e controlla se il livello è salito e se l olio odora di benzina.

  9. #9
    Super Maggiolinista
    Data Registrazione
    22/05/2003
    Messaggi
    2,978
    il meccanico ci ha visto giusto. si cambiano le candele e via. andrebbero fatti altri controlli, anche sul carburatore, nonche la questione suscitata da sussi che e' valida. per sconfortarti possono fare quel difetto anche motori con cilindri nuovi. va un po studiata la questione nell' insieme, talvolta non e' un solo difetto, ma una serie di piccoli acciacchi che sommati causano il problema. ci devi un po girare intorno, e cercare di migliorare facendo una prova alla volta. quello che puoi fare te e' girare regolarmente in autostrada e portare il motore in temperatura. questo aiuta tanto con la pulizia delle candele e la carica della batteria.

  10. #10
    Maggiolinista Jr
    Data Registrazione
    20/10/2014
    Messaggi
    43
    Per ora riprovo a camminare e vediamo cosa succede. Il meccanico è un meccanico di auto d'epoca. Nn generico.
    Vi faccio sapere come va.
    Per ora cambierò la bobina, anche se funzionante nn so quanti anni ha... E non vorrei mi lasciasse di colpo. Che ne dite vale la pena cambiarla?

Discussioni Simili

  1. Tergicristalli che vanno pianissimo.
    Di firenewyork nel forum Impianto Elettrico
    Risposte: 0
    Ultimo Messaggio: 08/06/2021, 00:41
  2. Luci frecce non vanno
    Di GERMAN nel forum Impianto Elettrico
    Risposte: 7
    Ultimo Messaggio: 21/11/2020, 12:16
  3. carburazione
    Di bruno61 nel forum Servizio Tecnico MKC
    Risposte: 5
    Ultimo Messaggio: 10/01/2015, 17:40
  4. Carburazione
    Di cricchetto nel forum Servizio Tecnico MKC
    Risposte: 3
    Ultimo Messaggio: 23/04/2014, 08:36
  5. Dove vanno questi ???????
    Di kafer1963 nel forum Servizio Tecnico MKC
    Risposte: 7
    Ultimo Messaggio: 20/01/2013, 23:27

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •