Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: installazione clacson

  1. #1
    messicoenuvole
    Guest

    Exclamation installazione clacson

    ciao ragazzi.
    ho comprato da meno di un mese un maggiolino mexico'78.

    Il vecchio proprietario aveva smontato il clacson e ora stavo provando a rimontarlo ma oltre a mancare i due relé sul clacson non arriva corrente dalle due femmine (per intenderci i due cavi che spuntano sotto il telaio nella parte ant. di sx)..
    ho provato a smontare il volante e la corrente passa dal comando del clacson..

    cosa può esser successo??
    grazie..

  2. #2
    messicoenuvole
    Guest
    ancora nessuna risposta??!

  3. #3
    Maggiolinista Jr L'avatar di bombo
    Data Registrazione
    23/06/2010
    Località
    chiavenna
    Messaggi
    330
    gli impianti elettrici possono essere rognosi, per il fatto che non sai in quanti possono averci messo le mani e fatto modifiche...

    prova a seguire i fili a ritroso e trova la magagna!

    ciao!

  4. #4
    Nuovo Utente L'avatar di westluis
    Data Registrazione
    12/05/2012
    Località
    Pinerolo
    Messaggi
    29
    di solito dal volante passa la massa e al rele o al clacson arriva il piu. non ho capito come è la situazione da te

  5. #5
    Super Maggiolinista
    Data Registrazione
    22/05/2003
    Messaggi
    2,978
    tra l' altro i rele' non ci sono nella versione originale. un positivo arriva direttamente dalla fusibiliera al clacson, e l' altro filo da la massa attraverso il piantone.

  6. #6
    messicoenuvole
    Guest
    allora:
    Ho smontato il volante, il piantone dello sterzo ecc.. corrente fino a lì ne passa.non arriva sotto la scocca (dove ci sono le 2 femmine da attacare ai due clacson..)
    credo sia meglio che porti la macchina a un bravo elettrauto..

  7. #7
    Nuovo Utente L'avatar di westluis
    Data Registrazione
    12/05/2012
    Località
    Pinerolo
    Messaggi
    29
    ma no è semplice! non hai un tester?

  8. #8
    messicoenuvole
    Guest
    Citazione Originariamente Scritto da westluis Visualizza Messaggio
    ma no è semplice! non hai un tester?
    certo che ce l'ho!!

  9. #9
    Nuovo Utente L'avatar di westluis
    Data Registrazione
    12/05/2012
    Località
    Pinerolo
    Messaggi
    29
    beh allora comincia a capire se non arriva il positivo o il negativo.. poi prova a baipassareil filo interrotto con un altro e provi

  10. #10
    Maggiolinista Jr L'avatar di Pisia52
    Data Registrazione
    02/03/2012
    Località
    Roma
    Messaggi
    464
    Hai fatto caso se tra il giunto che collega il volante e la scatola dello sterzo c'e un filo di massa che fa da ponticello sulla mia per esempio era staccato e il claxon non funzionava .Ripristinato il collegamento il claxon ha emesso nuovamente il suono.

Discussioni Simili

  1. Installazione cassa altoparlante
    Di deuce1 nel forum Impianto Elettrico
    Risposte: 2
    Ultimo Messaggio: 01/12/2020, 13:26
  2. Installazione fari a led... qualche suggerimento
    Di alfa71omega nel forum Impianto Elettrico
    Risposte: 0
    Ultimo Messaggio: 06/08/2020, 20:01
  3. Installazione kit 1600 su motore 1300
    Di nowired nel forum Servizio Tecnico MKC
    Risposte: 5
    Ultimo Messaggio: 25/01/2015, 17:29
  4. Installazione specchio destro
    Di vin77 nel forum Servizio Tecnico MKC
    Risposte: 4
    Ultimo Messaggio: 12/09/2011, 19:53
  5. luci retromarcia-installazione
    Di alupovet nel forum Servizio Tecnico MKC
    Risposte: 9
    Ultimo Messaggio: 09/07/2011, 20:57

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •