PDA

Visualizza Versione Completa : Stappare il preriscaldamento del colettore di aspirazione



andrea
10/02/2013, 19:47
Il preriscaldamento del collettore si tappa con gli anni a causa dei depositi carboniosi che si formano nel tubo, questo porta a problematiche di carburazione soprattutto nel periodo invernale.
Stapparlo o comprarlo nuovo, questo e' una domanda che ci siamo fatti in parecchi, avendo questo problema sul pulmino, ed avendo un collettore in ottime condizioni, ma tappato, ho deciso di provare a stapparlo.
Dopo diverse ricerche su internet, dove si trova un po' di tutto, ho deciso di provare con la procedura descritta da Turi, e pubblicata sul nostro sito : http://www.maggiolino.it/content.php?215-Preriscaldatore-Collettore-come-stapparlo.
Non e' stato facile come descritto, ma con il tempo e un altro prodotto sono riuscito a fare un lavoro "eccellente".
I depositi che si creano sono come quelli che otturano le canne fumarie delle stufe, e sono particolarmente duri,
le sonde fatte con i cavetti d'acciaio non riescono a bucare il tappo, bisogna far lavorare molto i prodotti chimici, nella fattispece acido muriatico e candeggina. (attenzione a non usarli assieme, e utilizzate sempre le protezioni come raccomandato da turi).Ci ho impiegato una settimana, riempiendo i due lati con i due prodotti alternandoli (non usateli mischiandoli mi raccomando), lasciandoceli per almeno 6 ore. Piano piano svuotando i tubi per cambiare il prodotto viene fuori una mistura nerastra o rossiccia (a seconda del prodotto), che macchia terribilmente, ma che segnala che il tappo sta' cedendo.
Bisogna lasciare lavorare gli acidi con pazienza, e quando vedrete che piano piano il livello dell'acido cala (vuol dire che penetra nel tappo) e' il momento di utilizzare una sonda (la migliore che ho trovato e' stato un il cavo delle marce rotto che mi sono fatto dare da un amico meccanico) con un trapano a velocita' regolabile e invertibile. Con calma e senza eccedere con la velocita' del trapano (pena la distruzione della sonda) vedrete che insistendo riuscirete a bucare il tappo e a passare dall'altra parte. Una volta bucato bisogna rimuovere tutto quello che si riesce, e bisogna usare ancora l'acido muriatico e la candeggina alternandoli, oltre a cercare di far passare sonde piu' grosse di diametro. Con la sonda non si riesce a rimuovere tutto a causa della forma a C della parte centrale del tubo del preriscaldamento.
Alla fine, per sciogliere il catrame rimasto ho riempito il tubo con l'additivo che si mette nella benzina per scrostare gli iniettori usato puro, lasciandolo lavorare per mezza giornata. Dopo quest'ultimo trattamento ho fatto ancora un paio di passaggi acido - candeggina fino a quando il liquido dopo averlo lasciato lavorare e' uscito pulito.
Per ultimo una bella lavata con l'idropulitrice, una verniciata al collettore e si puo' rimontare tutto.

thefan007
12/04/2013, 17:30
ok anche io ho stappatocon quel modo ma attenzione rischiate di bucare i due tubi! ... ve no dico per esperinza:(

luke1970
16/04/2013, 12:28
ok.. ma costano si e no 70€, vale la pena di rischiare giocando con gli acidi? secondo me no... poi ad ognuno il suo gioco preferito chiaro!

vincenzo
16/04/2013, 19:12
ok.. ma costano si e no 70€, vale la pena di rischiare giocando con gli acidi? secondo me no... poi ad ognuno il suo gioco preferito chiaro!

costano 70 euro e ne valgono 15. Un mio amico ne ha rimandat indietro un paio... e se fai una ricerca un po' paziente, ti accorgi che in tanti sono stati delusi dai collettori nuovi commerciali... checchè ne dicano gli amici ricambisti... diciamo che mediamte alcuni collettori (quelli di cui la gente si è lamentata e qulli che ho visto di persona montati da un mio amico) fanno schifo.

Un po' la stessa storia peri termoscambiatori... belli, ben fatti visivamente... ma NON SCALDANO....

Luca1982
23/04/2013, 09:26
scusate se mi intrometto ma non si potrebbe sostituire il tubo che si ottura separandolo dal collettore e poi saldandoci un tubo nuovo pulito e magari anche un po piu largo?

andrea
23/04/2013, 14:39
secondo me si, io avevo sostituito quelli del collettroe per il Dellorto DRLA facendomi fare due tubi in rame da un idraulico,
l'unico problema e' che sul collettore il tubo e schiacciato, e' a foma di c, non e' perfettamente tondo

Luca1982
23/04/2013, 21:40
io direi ti tagliare il tubo in due parti dove esso viene saldato alle estremità quando il tubo del preriscaldatore diventa a forma di c cosi tagliando a destra e a sinistra si stappa bene e poi si potrebbero mettere due tubi nuovi ai lati cioè dove sono curvi....

livia
06/07/2013, 14:49
Ciao a tutti,
ho letto l'interessante articolo e ho provato a verificare la temperatura del preriscaldatore alla base, come indicato da Turi.
Nel mio 1303 cabrio il tubo del preriscaldatore, dopo circa 10 minuti di funzionamento del motore, è caldo a destra ma freddo a sinistra.
Secondo voi può significare che è otturato?

livia



Dopo diverse ricerche su internet, dove si trova un po' di tutto, ho deciso di provare con la procedura descritta da Turi, e pubblicata sul nostro sito : http://www.maggiolino.it/content.php?215-Preriscaldatore-Collettore-come-stapparlo.

alupovet
07/07/2013, 18:41
sì, almeno la parte sinistra. Io stapperei ora, che è solo parzialmente otturato. Avrai meno difficoltà.

thefan007
08/07/2013, 13:23
sicuramente si tappato da un lato :)

sì, almeno la parte sinistra. Io stapperei ora, che è solo parzialmente otturato. Avrai meno difficoltà.

livia
14/07/2013, 18:10
Capisco?
Forse ho trovato il ricambio originale, qualcuno può confermarmi se va bene per un 1303 cabrio del 1979, Motore D 1431473?
E' il 111129701K COLLETTORE ASPIRAZIONE.

Grazie
livia

livia
19/07/2013, 20:53
Ho trovato il ricambio originale:

111129701K COLLETTORE ASPIRAZIONE.
ma mi chiedono 480€+IVA.
mi sembra tantino, che ne dite?

livia

Peppe
19/07/2013, 23:14
l' originale la vw lo vende a 400 compreso iva. ci sono anche i commerciali a circa 120. dicono che vanno male, ed effettivamente non sono tutto questo splendore, ma a me tutti questi problemi non ne hanno dati. certo c'e' un po da perdere tempo ma non ho mai dovuto rimandarne indietro nessuno. con il ricambio vw vai di sicuro piu tranquillo.

livia
20/07/2013, 11:27
Grazie Peppe.

l' originale la vw lo vende a 400 compreso iva.
Ma la VW lo vende o lo vendeva?

livia

Peppe
20/07/2013, 18:30
all' epoca che lo trovavi in concessionaria costava 600.000 lire. da un po di tempo il museo vw in germania vendicchia qualche ricambio e lo ha rimesso in vendita, forse sono rimanenze. credo che sia lo stesso che ti hanno proposto. chiaramente ci hanno messo sopra una seconda iva e un po di ricarico. pero considera che si devono sobbarcare la spedizione e chiaramente guadagnarci. probabilmente il museo non fa sconti agli intermediari e quindi il prezzo sale se lo prendi sotto casa.

1papysss
26/07/2013, 00:40
fai due fori di trapano ad ogni lato del collettore, salda un altra punta di trapano su un asta di acciaio ed usala attraverso i due fori precedentemente fatti. una volta stappato usa una vecchia corda di acciaio per ripulire definitivamente il tubo. una volta finito chiudi i due fori con la saldatrice. il gioco e' fatto. con 30 minuti di lavoro avrai il collettore originale perfettamente funzionante. sono 20 anni che li riparo cosi .......

Peppe
26/07/2013, 08:05
cominciano a farsi vecchi i collettori. sono sempre di piu quelli da buttare per altri problemi o perche la stappatura ha tolto quel po di ruggine che li teneva insieme. vale di certo la pena provarci ma c'e' solo una percentuale del totale che esce decente... infatti c'e' sempre piu richiesta del nuovo.

1papysss
27/07/2013, 00:03
la percentuale che ne esca decente e' del 99% almeno a me.......poi magari se non si ha la manualuta' o le qualita' di lavoro e' normale che la percentuale scende drasticamente.....

Peppe
27/07/2013, 01:12
io cerco di salvarne il piu possibile ma tocca anche cambiarli ogni tanto, sia questi che i 1300-1600.

livia
06/10/2013, 09:30
Ciao,
ieri abbiamo smontato i tubi del preriscaldatore/collettore.
Non abbiamo trovato nessuna guranizione (!) tra collettore e motore.
E' possibile? Oppure ci va una guarnizione?
Abbiamo acquistato un kit di guarnizioni del motore, ci sono alcune guarnizioni da tubo (bianche) che esternamente sono coniche. Dobbiamo usare quelle, oppure usiamo del silicone per alte temperature? Oppure niente?
Grazie per il supporto
livia

vincenzo
06/10/2013, 16:37
le guarnizioni ci vanno.
Sono specifiche, sono fatte da due lastrine di alluminio con dentro uan specie di materiale impregnato. Oppure solo di alluminio, o talvota una di rame e una di alluminio.
Mai senza guarnzioni....
-------

livia
06/10/2013, 21:56
le guarnizioni ci vanno.
Sono specifiche, sono fatte da due lastrine di alluminio con dentro uan specie di materiale impregnato. Oppure solo di alluminio, o talvota una di rame e una di alluminio.
Mai senza guarnzioni....
-------

Grazie, alla fine le abbiamo trovate nel set di guarnizioni motore.
E' stata dura, ma siamo riusciti a sostituire il collettore: abbiamo dovuto smontare il filtro dell'aria, il carburatore, l'alternatore (e per smontare l'alternatore bisogna togliere il cofano motore per sollevare la cassa ventola e quindi poter estrarre la ventola), il supporto dell'alternatore (ed è stata l'occasione per levare tutta la morchia che c'era), la pompa della benzina (anche qui una bella pulizia e ingrassatura), un po' di carter.

Adesso il pre-riscaldatore riscalda ma ci è venuto un dubbio: i due tubi di cartone corrugato che escono dalla cassa ventola si "appoggiano" su due rigonfiamenti che sono collegati allo scarico. Ora non abbiamo visto alcun sistema di ancoraggio di questi tubi e inoltre sulla flangia grigia dove questi tuni appoggiano c'è scritto "rimuovere prima dell'installazione". Allego foto. Non vorrei che chi ha sostituito la marmitta abbia dimeticato questo particolare, cioè allargare il foro dove l'aria delle ventole dovrebbe defluire.
Secondo voi è quello che vedete nella foto è giusto?

@Vincenzo: Spero che questa miglioria renda inutile il resupero del carburatore. Vediamo ...

Grazie del supporto

livia

vincenzo
07/10/2013, 00:07
allora... quel restringimento va tolto, serve ad impedire che la marmitta si deformi quando gli spedizionieri gli fanno fare i voli da un parte all'altra del cassone.
Al suo posto va istallato il pezzo 113 255 165.
Finora avete viaggiato con scarso afflusso di aria ai termoscambiatori, in pratica avete limitato la portata dell'impianto di riscaldamento dell'abitacolo. Niente di grave, se i tubi sono stati al loro posto, cosa di cui dubito. Altrimenti avete dato una bella cotta ai termoscambiatori.

vincenzo
07/10/2013, 00:08
@Vincenzo: Spero che questa miglioria renda inutile il resupero del carburatore. Vediamo ...

Grazie del supporto

livia

un carburatore si scorta non guasta mai :) :)

livia
14/10/2013, 20:45
Vorrei segnalare un metodo alternativo, meccanico e non chimico per stappare il tubo del preriscaldatore otturato da fuliggine e residui di combustione (carburi).
Ho utilizzato come "trapano flessibile" la guaina del filo del freno da bicicletta.
Ho tagliato diverse lunghezze, progressive, spellando un'estremità e deformando le prime spirali in modo avere una maggiore superficie di contatto.
Poi, fissato ad un voglare trapano reversibile, fatto girare in senso antiorario (per non incastrare la punta della spirale nei residui carboniosi) e in circa 15 minuti ho forato il tappo di circa 4 cm.
Poi con pazienza, aumentando la deformazione della spirale, allargando il raggio, ho pulito bene tutto il tubo. E ne è uscita di schifezza marrone :-?

ciao
livia

livia
14/10/2013, 20:51
allora... quel restringimento va tolto, serve ad impedire che la marmitta si deformi quando gli spedizionieri gli fanno fare i voli da un parte all'altra del cassone.
Al suo posto va istallato il pezzo 113 255 165.
Finora avete viaggiato con scarso afflusso di aria ai termoscambiatori, in pratica avete limitato la portata dell'impianto di riscaldamento dell'abitacolo. Niente di grave, se i tubi sono stati al loro posto, cosa di cui dubito. Altrimenti avete dato una bella cotta ai termoscambiatori.

Fantastico! Tra un po' scopriremo che dentro i cilindri di questomaggiolone non ci sono i pistoni ...

A parte questo, dopo aver cambiato il preriscaldatore/collettore, la macchina va malissimo :-(
Ho rifatto la regolazione del minimo, non si spegne più quando è fredda, ma in terza e in quarta ha dei buchi di carburazione ai bassi regimi enormi e dopo aver messo la terza o la quarta, bisogna pigiare, rilasciare e ripigiare l'accelleratore per farlo salire un po' di giri (con frizione rilasciata!) e non va a più di 80 km/h! Prima tirava i 120!
Ho controllato i cavi delle candele, scollegandoli un per uno per verificare che non ci fosse un cilindro "mancante" ma mi è sembrato ok, ho ricontrollato l'anticipo (metodo delle lampadina collegate e strobo): perfetto.
Smontate e pulite le candele, cambiato tubi e filtro benzina (erano conciati).
Niente: max 80km/h
Il dubbio è che il collettore d'aspirazione non combaci bene e quindi passi aria, soprattutto quando è richiesta più potenza.
Cos'altro potrebbe essere?

grazie per il supprto

andrea (e livia)

bullitt
14/10/2013, 21:51
quando vedo che un post come questo sta in cima da mesi alle argomentazioni tecniche provo un certo prurito...

pagine e pagine di detto e ridetto paro paro come lo stesso post che si va rifacendo da decenni in tutti e venticinque i forum italiani.


nulla di nuovo.

le solite teorie. i soliti dubbi, i soliti rimedi, i soliti ricambi che non calzano.

e' come se ogni anno rifacessimo un post sul colore dei limoni, specificando bene che non vanno colti quando sono verdi.




so io cosa stappero' quando questo post discendera' nel gradimento!!! un bel collett....ehm magnum di champagne di marca.


chi si associa?

portate le ostriche.

livia
16/10/2013, 00:09
quando vedo che un post come questo sta in cima da mesi alle argomentazioni tecniche provo un certo prurito...

pagine e pagine di detto e ridetto paro paro come lo stesso post che si va rifacendo da udecenni in tutti e venticinque i forum italiani.


nulla di nuovo.

le solite teorie. i soliti dubbi, i soliti rimedi, i soliti ricambi che non calzano.

e' come se ogni anno rifacessimo un post sul colore dei limoni, specificando bene che non vanno colti quando sono verdi.




so io cosa stappero' quando questo post discendera' nel gradimento!!! un bel collett....ehm magnum di champagne di marca.


chi si associa?

portate le ostriche.

Ciao bullit,
Mi potresti per cortesia indicare dove questo tema è stato già trattato e risolto? È veramente un bel problema per chi, inesperta come me sta cercando di venirne a capo.
Grazie
livia

bullitt
18/10/2013, 01:04
eh, livia, tanto ormai te l'hanno rifatto paro paro....

e ti assicuro che non si sono dimeticati nemmano una virgola....


:)


ma non ce l'avevo con te eh.... ci tengo a sottolinearlo.....

livia
20/10/2013, 08:28
eh, livia, tanto ormai te l'hanno rifatto paro paro....
Sinceramente, non ti seguo.

Dato che sei già passato da questo problema, puoi darmi un suggerimento?
ll comportamente del motore è che sembra manchi potenza: se schiaccio l'accelleratore in 3°, a 60 km/h, il motore non sale di giri,ma se lo rilascio leggermente e lo ripigio, il motore sale di giri per un istante, per poi essere dinuovo in stallo, e così lo stesso anche in 4°; con questo sistema sono riuscita ad arrviare a 90!

Ho rismontato il collettore e, confrontandolo con quello originale, non vedo nessuna differenza geometrica: i fori sono alla stessa identica distanza.
Ho però notato che nel kit di guranizioni motore, erano presenti due coppie di "rondelle" da per il collettore, di due diametri leggermente diversi. Noi abbiamo usato quelle di diametro maggiore. Non è che per caso avremmo dovuto utilizzare quelle di diamero inferiore? (ovviamente entrambe entravano nella sede del raccordi del collettore collegato al motore).

Gtrazie a chiunque potrà dae un suggerimento (meglio se utile!)

livia

Peppe
20/10/2013, 22:49
quelle giuste erano un po piu grosse. quando "buca" cosi la macchina o hai un problema al carburatore, o hai un problema al collettore che non si scalda. talvolta e' anche lo spinterogeno con polmoncino bucato. ci devi girare un po intorno, talvolta le cause sono molteplici.

vincenzo
20/10/2013, 23:26
premesso che se fosse la mai agli avrei già appiccato il fuuco...

Allora:
dopo varie traversie con vari tipi di carburatori DBP o non DBP,
abbiamo una vettura 1200 che ha qualche trepidazione in 4° e si spegne nei transitori termici, non va male, fa 120 km/h. Potremmo essere soddisfatti. Si parla di un maggiolone di 40 anni e non di una polo 1400 euro6 iniezione sequenziale fasata.
Qualcuno ci suggerisce di cambiare il collettore.
Compriamo un collettore dal ricambista, lo montiamo, non tocchiamo nient'altro, la macchina va male.
due possibilità:
-il collettore non è un granchè, assomiglia all'originale, e di questo qualcuno ha già riferito sul forum, forse sono stato io che mi sono garantito le antipatie di tutti i ricambisti italiani
-il collettore è buono ma lo abbiamo montato male.

Per essere sicuri del punto 2, a motore in moto al minimo spruzzare svitol in ogni fessura, accoppiamento, guarnizione. Se il motore si innalza di giri, ci sono infiltrazioni di aria parassita.
Negli smontaggi potrebbe servire rimettere le guarnizioni nuove. Le aveva la VW. Forse le ha ancora. Codice:
N 0138232

Nel caso 1, restituire il prezioso oggetto al fornitore, rimontare il vecchio originale e godersi la vettura che deve tornare almeno allo stato iniziale.

ciao

vincenzo
20/10/2013, 23:28
... talvolta e' anche lo spinterogeno con polmoncino bucato....

penso che gli 80 li supererebbe comunque..... per me non è così, maestro mio!.....

Peppe
20/10/2013, 23:57
beh, e' difficile fare diagnosi a distanza con dati magari non completi. cmq in caso di spinterogeno tipo vecchio con polmoncino bucato, converrai, capita anche che il motore non abbia tutta la potenza, per scarsita' di anticipo totale.

vincenzo
21/10/2013, 00:07
certo, maestro mio...
però, nel caso specifico trattasi di VW 1303 motore 1200 tipo D con carburatore 30pict3DBP e spinterogeno misto. Per questo mi sono permesso di specificare l'ininfluenza (o quasi) della membrana spinterogeno sulla prestazione velocistica, per non introdurre ulteriori elementi di confusione nella mente di Livia e soprattutto del povero marito che a furia di montare e smontare alla fine gli compra un maggiolino 2013 1200TSI :)

e poi, se faceva 120 prima, e hanno toccato il solo collettore... è li il problema.....

Peppe
21/10/2013, 00:29
ok, ma io intendevo l' influenza sul fatto che bucasse, non per la potenza massima. di solito il bucare e' l'incertezza temporanea. se non va neanche dopo il transitorio allora il problema e' altrove.

livia
21/10/2013, 22:39
Prima di tutto un grazie a vincenzo e Peppe per le loro risposte (Bullit invece sentenzia ma latita :-9).
Aggiornamento:
ieri la mia dolce metà ha rimontato il collettore originale, con le guarnizioni "piccole". Il collettore originale è stato stappato, pulito, saldato (c'erano alcuni fori verso lo "scarico" del preriscaldatore), verniciato con vernice per alte temperature. Dopo aver rimontato tutto, la macchina funziona bene. Oggi sono arrivata a 115 km/h sulla superstrada.
Onestamente non credo che il collettore nuovo non andasse bene: siamo più orientati a pensare che le guarnizioni piccole sono più adatte (quando vengono compresse non strabordano dalla sede, come invece accadeva per qulle grosse, che abbiamo estratto). Mi terrò quello nuovo per una futura sostituzione. - Non abbiamo pensato al trucco del svitol: bella idea!
Comunque, il minimo è stato lasciato alto: mio marito non c'è per tutta la settimana e la macchina mi serve. Il prossimo w/e regoliamo le punterie (mai regolate negli ultimi 15 anni) e poi riproviamo con la carburazione. Tuttavia non nego che sto pensando di preparare un bel pacchettino per il buon Vincenzo ...
@ Peppe: il polmoncino dello spinterogeno è OK: ho fatto la prova aspirando dal tubicino e si sente il "click" della membrana che scatta.

grazie per il vostro supporto

livia

PS. Per rimontare il cofano motore, mi sa che abbiamo incorciato i fili della luce della targa --> fusibile #1 saltato e quindi niente luci di posizione anteriori, luce di posizione posteriore sinistra e niente luce della targa ... Sbagliando si impara.

bullitt
22/10/2013, 01:12
bullitt latita come latita sempre nel caso in cui pensa (seppur con grande rispetto di peppe e vincenzo) che si sia abbondantemente perso il senso di continuare la conversazione senza avere il cacciavite in mano ed il motore davanti.

livia e moroso /marito dove abitano?

per puro senso di concretezza preferirei far qualche chilometro che insistere con questo pazzesco argomento.

in caso venisse risolto da un mio eventuale intervento fisico, come pagamento mi piacerebbe vedere cancellate queste spiacevoli pagine.

herbie
22/10/2013, 10:25
I collettori non di marca di solito presentano questi problemi:
- forma non perfetta: vuol dire che non si accoppiano perfettamente; ma anche se un po' di aria fosse aspirata, la potenza massima (il cui calo è il difetto lamentato) non sarebbe compromessa più di tanto perché la depressione in quelle condizioni (motore al massimo, farfalla tuta aperta) è minima, al massimo gira un po' più magra
- occlusioni interne per residui di lavorazione: queste potrebbero effettivamente dare il problema riscontrato.

Però, proprio per aver commesso errori simili in passato, tendo a credere che un calo di prestazioni così evidente sia imputabile ad errato montaggio/smontaggio.

livia
29/10/2013, 23:25
Un ringraziamento doveroso a tutti quelli che hanno preso a cuore questa nostra disavventura.
Vi comunico che questo week end abbiamo anche registrato le valvole e, a parte il "fango nero" che ho trovato sotto il coperchio delle valvole, adesso mi sembra tutto a posto: è partita bene, si è scaldata e ha regge bene il minimo. Forse ancora qualche buco di carburazione riprendendo dopo la scalata dalla 3° alla 2°, ma tollerabile.


tendo a credere che un calo di prestazioni così evidente sia imputabile ad errato montaggio/smontaggio.
Sì Herbie, credo proprio che abbiamo sbagliato qualcosa nel montaggio: forse le guarnizioni oppure il colettore nuovo non perfetto. Ma adesso con qeullo vecchio ripulito mi sembra che le cose vadano meglio, finchè non si ottura di nuovo!

@ bullit: siamo vicino alla Malpensa. Passi mai da queste parti?

livia

bullitt
30/10/2013, 10:57
ho solo vetture targate varese!!!!



non siamo poi cosi' lontani. io sono di Monza.

e' quasi un peccato che abbiate risolto. :)



Un ringraziamento doveroso a tutti quelli che hanno preso a cuore questa nostra disavventura.
Vi comunico che questo week end abbiamo anche registrato le valvole e, a parte il "fango nero" che ho trovato sotto il coperchio delle valvole, adesso mi sembra tutto a posto: è partita bene, si è scaldata e ha regge bene il minimo. Forse ancora qualche buco di carburazione riprendendo dopo la scalata dalla 3° alla 2°, ma tollerabile.


Sì Herbie, credo proprio che abbiamo sbagliato qualcosa nel montaggio: forse le guarnizioni oppure il colettore nuovo non perfetto. Ma adesso con qeullo vecchio ripulito mi sembra che le cose vadano meglio, finchè non si ottura di nuovo!

@ bullit: siamo vicino alla Malpensa. Passi mai da queste parti?

livia

herbie
31/10/2013, 13:43
ok, ma io intendevo l' influenza sul fatto che bucasse, non per la potenza massima. di solito il bucare e' l'incertezza temporanea. se non va neanche dopo il transitorio allora il problema e' altrove.

Dalle prove che facevo da ragazzo, se nell'anticipo misto il polmone non funziona, non c'è nessun buco.

L'anticipo aggiuntivo infatti non serve per la potenza (altrimenti converrebbe tenerlo sempre anticipato) ma serve a dare un plus di anticipo soltanto quando il motore è ad alto numero di giri e la farfalla è poco aperta, es. nei lunghi tratti a velocità costante. deve solo compensare la minor velocità di combustione dovuta a riempimento parziale della camera di scoppio.

Al tempo mi portavo con una "T" il segnale di depressione nell'abitacolo per misurarlo.

Se si schiaccia tutto, l'anticipo aggiuntivo si azzera.

firenewyork
30/12/2013, 17:57
Con tutte queste notizie mi avete ubriacato :confused:e continuo a non capire cosa sia meglio.
Il Tecnico della caldaia del riscaldamento di casa mia che è fuori sul terrazzo, per evitare i tubi gelassero d'inverno ha messo una serpentina attorno ai tubi dell'acqua e si accende quando la temperatura scende sotto zero, per poi spegnersi quando risale sopra lo zero.
Ecco non è possibile fare una cosa del genere sul collettore di scarico in modo da bypassare quel maledetto tubicino che si ottura sempre e che fa tribulare tutti i possessori di maggiolini/maggioloni.
Alla partenza si accende la resistenza e scalda il collettore e quando, questi, si scalda essa si spegne.
Dovrebbe essere semplice, voi che siete esperti provate!!

vincenzo
30/12/2013, 23:26
se si istallano correttamente i terminali della marmitta, la carburazione non è grassa, l'anticipo è giusto, e ogni 150.000 km si smonta per pulirlo... il sistema funziona alla grande e non daà nessun pensiero particolare....

1303.1972
31/12/2013, 01:55
Con tutte queste notizie mi avete ubriacato :confused:e continuo a non capire cosa sia meglio.
Il Tecnico della caldaia del riscaldamento di casa mia che è fuori sul terrazzo, per evitare i tubi gelassero d'inverno ha messo una serpentina attorno ai tubi dell'acqua e si accende quando la temperatura scende sotto zero, per poi spegnersi quando risale sopra lo zero.
Ecco non è possibile fare una cosa del genere sul collettore di scarico in modo da bypassare quel maledetto tubicino che si ottura sempre e che fa tribulare tutti i possessori di maggiolini/maggioloni.
Alla partenza si accende la resistenza e scalda il collettore e quando, questi, si scalda essa si spegne.
Dovrebbe essere semplice, voi che siete esperti provate!!

cio che dici tu esiste...io la monto sul mio...é una sorta di "calzetta" cn una resistenza interna che si scalda....viene collegata alla bobina....io dico che non serve a nulla!!! Almeno....io non ho notato differenze!!!

vincenzo
31/12/2013, 16:38
cio che dici tu esiste...io la monto sul mio...é una sorta di "calzetta" cn una resistenza interna che si scalda....viene collegata alla bobina....io dico che non serve a nulla!!! Almeno....io non ho notato differenze!!!

allora meglio toglierla... passa solo più corrente nel blocchetto di accesione e si sovraccaricano i fili che portano corrente alla bobina....

herbie
31/01/2014, 18:11
Se ci sono tutti i pezzi corretti e funzionanti, infatti, non dovrebbe servire alcunché di aggiunta.

Il filtro dell'aria, se con tutti i tubi collegati, garantisce che l'aria aspirata dal carburatore anche se fuori siamo a -20 è comunque di almeno 25/30°C sopra zero.

Quindi il carburatore, in estate o in inverno, non riceve mai aria troppo fredda, se non all'avviamento o con filtri aria rotti/pasticciati/non originali.

Dopodiché l'abbattimento di temperatura dovuto alla depressione nel carburatore viene compensato dal calore emanato dal preriscaldatore.

Sul mio 6V, collettore buono e marmitta buona, ho anche ripristinato la rondella di strozzamento a sx del preriscaldatore, e va MOLTO meglio.

Prima, senza rondella di strozzamento, il preriscaldatore diventava caldissimo sia a sx che a dx, troppo caldo, e il motore rendeva di meno.

Ora è caldissimo a dx e tra caldo e tiepido a sx, il giusto per far sì che la base del carburatore non si raffreddi ne riscaldi troppo.

E' proprio vero che per rendersi conto di alcune cose ci vogliono molti anni.

1papysss
03/02/2014, 00:42
Ciao,
ieri abbiamo smontato i tubi del preriscaldatore/collettore.
Non abbiamo trovato nessuna guranizione (!) tra collettore e motore.
E' possibile? Oppure ci va una guarnizione?
Abbiamo acquistato un kit di guarnizioni del motore, ci sono alcune guarnizioni da tubo (bianche) che esternamente sono coniche. Dobbiamo usare quelle, oppure usiamo del silicone per alte temperature? Oppure niente?
Grazie per il supporto
livia

e' un 1200cc ??? se si , guarda bene che le guarnizioni ci sono , fai leva con un cacciavite a taglio e le vedrai , anche le nuove sono di alluminio , non usare siliconi , neanche ad alte temperature , non reggeranno. nel rimontaggio serra i dadi in modo graduale su tutti e 4 sino ad arrivare al serraggio finale.

spaziale26
08/04/2019, 12:45
buongiorno .Rispondo ora alla discussione mettendovi a conoscenza del lavoro che ho fatto io sul mio maggiolone. Ho disassemblato i due tubi tagliando con un cutter elettrico il rivestimento in alluminio che tiene assemblati i tubi insieme. Il tubo ( in ferro ) del preriscaldmento era troppo ostruito,faceva schifo per essere proprio sincero. Ho utilizzato un tubo di rame ( quello dei condizionatori ) diametro 16mm con spessore rinforzato sagomato alla perfezione,schiacciato nei punti giusti,e gli ho assemblati insieme. Essendo di due metalli diversi ( tubo aspirazione alluminio o simile, tubo nuovo in rame ) li ho vincolati in un unico blocco prima rivestendoli/avvolgendoli in un foglio di lamierino (utilizzando/tagliando dei barattoli di metallo ),e poi x bloccarli ho usato delle fascette in acciaio.le curve/attacchi del tubo le ho mantenute originali, saldandole con l argentana al tubo di rame. proprio un bel lavoro direi.....l altra mia idea era utilizzare un altro tubo di rame più sottile che prende sempre aria calda dallo scarico,e avvolgerlo attorno al collettore di aspirazione subito sotto il carburatore,nella curva diciamo dove in inverno si forma la condenza x il troppo freddo....Ma ho paura che a motore caldo venga compromessa la resa del motore stesso,quindi ho abbandonato subito l idea anke perché il motore con questa riparazione non mi da più problemi...

andrea
09/04/2019, 09:39
Lo stesso lavoro lo avevo fatto con il collettore della CB performance, in alluminio per il centrale Dellorto, ho cambiato i due tubetti di ferro (sono divisi su quel collettor) facendoli di rame, sono venuti perfetti .

spaziale26
09/04/2019, 15:59
MacGyver ci fa un baffo ..........:-)

firenewyork
11/04/2019, 00:38
Mettete delle foto dei lavori che fate in modo da poter copiare.
Questo vale per i meno esperti.

spaziale26
15/04/2019, 09:00
le metterei volentieri,solo sapessi come si fa......cmq bisogna avere un minimo di dimestichezza nel fare certi lavoretti, qualche minimo di conoscenza di meccanica, temperatura di " fusione" dei materiali ( ferro 1538°,alluminio 680°,rame 1085°) e molta praticita' nel fare le cose. Io mi sono avventurato nel fare questo lavoretto che a parole sembra facile, ed in effetti non tanto difficile, per me, all atto pratico......Diciamo che essendo i componenti di materiale diverso, quindi non saldabili insieme,( c è uno studio dietro del perché diversi),erano infatti uniti insieme in un unica colata di alluminio... e dopo aver deciso di usare un tubo di rame, perché facile da modellare e facilissimo da reperire ( tubo dei condizionatori ) e cmq buono x tale scopo,con attrezzi particolari x disassemblare il tutto con minor danno,mi sono avventurato in questa sfida. Ho tagliato il tubo vecchio conservando le curve, di "ferro" con l attacco alla marmitta x poi saldarle con l argentana con dei raccordi di rame che a loro volta si vanno ad innescare sul tubo "di rame" nuovo ,in modo che un domani dovessi smontare il tutto e quindi aver facile accesso x un eventuale pulizia dovuta a nuovo intasamento. il tutto quindi vincolato con delle fascette di acciaio x evitare sfiati d aria bollente nel vano motore...purtroppo non so ancora come si mettono le foto, qualcuna cmq ce l ho nel cellulare, non del tubo finito, ma gia montato sul motore dove pero' si riescono a vedere i punti di saldatura di cui parlo.....cmq a disposizione x chiarimenti.......ciao